Jetpack obsahuje kritickú zraniteľnosť! Aktualizujte.

Jetpack obsahuje kritickú chybu

V obľúbenom plugine Jetpack bola objavená kritická chyba, ktorá by mohla potenciálne ohroziť milióny web stránok, na ktorých je tento plugin nainštalovaný. Táto chyba sa v ňom nachádza už od verzie 5.1, ktorá bola vydaná v júli 2017.

Aby nemohla byť chyba na vašej stránke zneužitá, je nevyhnutné plugin Jetpack na vašej stránke čím skôr aktualizovať minimálne na verziu 7.9.1, kde už je tento problém odstránený.

Zdroj: latesthackingnews.com

Pomohol vám tento článok pri riešení vášho problému?
Podporte autorov WPblog malým príspevkom na ko-fi.com.

ko-fi logo Podporiť WPblog

1 názor na “Jetpack obsahuje kritickú zraniteľnosť! Aktualizujte.”

Pridajte komentár

Vaša e-mailová adresa nebude zverejnená.

Scroll to Top