Kritická zraniteľnosť v Ultimate Addons for Elementor/Beaver Builder

Kritická zraniteľnosť Ultimate Addons

Pred pár dňami (11.12.2019) bola tímom MalCare objavená kritická zraniteľnosť prémiových pluginov Ultimate Addons for Elementor a Ultimate Addons For Beaver Builder. Táto zraniteľnosť umožňuje útočníkovi získať plný administrátorský prístup k vašej stránke, takže ju môže mať plne pod svojou správou a robiť s ňou čokoľvek!

Objavená chyba bola programátormi odstránená do siedmych hodín od jej zistenia. Je preto nevyhnutné, aby ste tieto pluginy, ak ich na svojich stránkach používate, čo najrýchlejšie aktualizovali na najnovšie verzie vydané 11.12.2019:

Zdroj: ultimatebeaver.com, uaelementor.com

Pomohol vám tento článok pri riešení vášho problému?
Podporte autorov WPblog malým príspevkom na ko-fi.com.

ko-fi logo Podporiť WPblog

Pridajte komentár

Vaša e-mailová adresa nebude zverejnená.

Scroll to Top